<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.piratesandprincesses.net/xmlrpc.php" />
    <script>!function(){"use strict";for(var t=window.location.search.substring(1).split("&"),e=0;e<t.length;e++){var i="adt_ei",a=t[e];if(0===a.indexOf(i)){var r=a.split(i+"=")[1];localStorage.setItem(i,r),t.splice(e,1),history.replaceState(null,"","?"+t.join("&"));break}}}();
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-no-optimize="1" data-cfasync="false">
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-2.3.1';
	w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.integration = 'plugin';

	var commitParam = (w.adthriveCLS && w.adthriveCLS.bucket !== 'prod' && w.adthriveCLS.branch) ? '&commit=' + w.adthriveCLS.branch : '';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5edf6b835693ec10d7c7235b/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + commitParam + '&cb=' + (Math.floor(Math.random() * 100) + 1) + '';
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="FTaknvmYcu6OfzT_QIXLsuDRwUYIRWbnmje3BE-qKt0" />
<meta property="og:image" content="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?fit=1043%2C515&ssl=1" />
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;The Jungle Book&#039; Disney x Dooney and Bourke Bags Now Available</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;The Jungle Book&#039; Disney x Dooney and Bourke Bags Now Available" />
	<meta property="og:description" content="Disney has partnered up with Dooney and Bourke yet again for a new designed based on &#8216;Disney&#8217;s The Jungle Book.&#8217; The print features Mowgli, Kaa, Baloo, King Louie, and Shere Khan and Junior. I love the watercolor-esque styling of the design. Let&#8217;s take a look! The Jungle Book Camera Bag &#8211; $228 This piece measures [&hellip;]" />
	<meta property="og:url" content="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/" />
	<meta property="og:site_name" content="Pirates &amp; Princesses" />
	<meta property="article:publisher" content="http://www.facebook.com/PNPDisneyPodcast/" />
	<meta property="article:published_time" content="2022-10-17T14:51:44+00:00" />
	<meta property="article:modified_time" content="2022-10-17T14:51:39+00:00" />
	<meta property="og:image" content="http://www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg" />
	<meta property="og:image:width" content="1043" />
	<meta property="og:image:height" content="515" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Kambrea Pratt" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PNPDisNews" />
	<meta name="twitter:site" content="@PNPDisNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kambrea Pratt" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Pirates &amp; Princesses &raquo; Feed" href="https://www.piratesandprincesses.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pirates &amp; Princesses &raquo; Comments Feed" href="https://www.piratesandprincesses.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pirates &amp; Princesses &raquo; &#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available Comments Feed" href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-139984966-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='custom-style-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/show-ip-address/css/style-show-ip-address.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.40&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.25.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.25.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.piratesandprincesses.net/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.piratesandprincesses.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.piratesandprincesses.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.piratesandprincesses.net","hash_tracking":"false","ua":"UA-139984966-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.piratesandprincesses.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.8.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.8.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.8.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.8.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.piratesandprincesses.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.piratesandprincesses.net/wp-json/wp/v2/posts/116957" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.piratesandprincesses.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.piratesandprincesses.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.piratesandprincesses.net/?p=116957' />
<link rel="alternate" type="application/json+oembed" href="https://www.piratesandprincesses.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piratesandprincesses.net%2Fthe-jungle-book-disney-x-dooney-and-bourke-bags-now-available%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.piratesandprincesses.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piratesandprincesses.net%2Fthe-jungle-book-disney-x-dooney-and-bourke-bags-now-available%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":116957,"post_name":"the-jungle-book-disney-x-dooney-and-bourke-bags-now-available","post_title":"'The Jungle Book' Disney x Dooney and Bourke Bags Now Available","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":144,"name":"Disney Fashion","slug":"disney-fashion","term_group":0,"term_taxonomy_id":144,"taxonomy":"category","description":"Disney fashionistas, unite! Discuss Disney Parks merch, Disney Spirit Jerseys, Alex and Ani jewelry, bags, purses, on the Pirates 'N Princesses Disney News blog.","parent":0,"count":749,"filter":"raw","cat_ID":144,"category_count":749,"category_description":"Disney fashionistas, unite! Discuss Disney Parks merch, Disney Spirit Jerseys, Alex and Ani jewelry, bags, purses, on the Pirates 'N Princesses Disney News blog.","cat_name":"Disney Fashion","category_nicename":"disney-fashion","category_parent":0},{"term_id":2329,"name":"Disney Merchandise","slug":"disney-merchandise","term_group":0,"term_taxonomy_id":2329,"taxonomy":"category","description":"","parent":0,"count":987,"filter":"raw","cat_ID":2329,"category_count":987,"category_description":"","cat_name":"Disney Merchandise","category_nicename":"disney-merchandise","category_parent":0}]; _mmunch['postTags'] = [{"term_id":8823,"name":"Bagheera","slug":"bagheera","term_group":0,"term_taxonomy_id":8823,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":8821,"name":"Baloo","slug":"baloo","term_group":0,"term_taxonomy_id":8821,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":680,"name":"Disney Dooney","slug":"disney-dooney","term_group":0,"term_taxonomy_id":680,"taxonomy":"post_tag","description":"","parent":0,"count":67,"filter":"raw"},{"term_id":275,"name":"Disney Fashion","slug":"disney-fashion","term_group":0,"term_taxonomy_id":275,"taxonomy":"post_tag","description":"","parent":0,"count":517,"filter":"raw"},{"term_id":179,"name":"Disney Style","slug":"disney-style","term_group":0,"term_taxonomy_id":179,"taxonomy":"post_tag","description":"","parent":0,"count":511,"filter":"raw"},{"term_id":139,"name":"Disney+","slug":"disney","term_group":0,"term_taxonomy_id":139,"taxonomy":"post_tag","description":"","parent":0,"count":3811,"filter":"raw"},{"term_id":339,"name":"Dooney and bourke","slug":"dooney-and-bourke","term_group":0,"term_taxonomy_id":339,"taxonomy":"post_tag","description":"","parent":0,"count":99,"filter":"raw"},{"term_id":21788,"name":"Junior","slug":"junior","term_group":0,"term_taxonomy_id":21788,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":8826,"name":"Kaa","slug":"kaa","term_group":0,"term_taxonomy_id":8826,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":8824,"name":"King Louie","slug":"king-louie","term_group":0,"term_taxonomy_id":8824,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":8822,"name":"Mowgli","slug":"mowgli","term_group":0,"term_taxonomy_id":8822,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":8825,"name":"Shere Khan","slug":"shere-khan","term_group":0,"term_taxonomy_id":8825,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":8440,"name":"The Jungle Book","slug":"the-jungle-book","term_group":0,"term_taxonomy_id":8440,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Kambrea Pratt","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="922349" async></script><link rel="dns-prefetch" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/" crossorigin><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.piratesandprincesses.net\/wp-admin\/","wpRestNonce":"e2f4a50134","wpRestUrl":"https:\/\/www.piratesandprincesses.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.piratesandprincesses.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '89176af1-d95c-4015-8b59-5a8a0e2ffc15';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.piratesandprincesses.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.45da02f8-0e2a-491b-9d85-c6fbaf55a283";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Get the latest Disney and Theme Park News and Info as soon as it's published! Would you like to subscribe to notifications? You can unsubscribe at any time!";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Get the latest Disney and Theme Park News and Info as soon as it's published!";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Get the latest Disney and Theme Park News and Info as soon as it's published!";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Get the latest Disney and Theme Park News and Info as soon as it's published!";
oneSignal_options['promptOptions']['acceptButtonText'] = "YES PLEASE!";
oneSignal_options['promptOptions']['siteName'] = "https://www.piratesandprincesses.net";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0a0a0a !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #ffffff;
        background: -moz-linear-gradient(top, #ffffff 0%, #1e73be 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #ffffff), color-stop(100%, #1e73be));
        background: -webkit-linear-gradient(top, #ffffff 0%, #1e73be 100%);
        background: -o-linear-gradient(top, #ffffff 0%, #1e73be 100%);
        background: -ms-linear-gradient(top, #ffffff 0%, #1e73be 100%);
        background: linear-gradient(to bottom, #ffffff 0%, #1e73be 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#1e73be', GradientType=0 );
    }

    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    .td-search-close .td-icon-close-mobile,
    .td-search-wrap-mob,
    .td-search-wrap-mob #td-header-search-mob,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err,
    .td-search-wrap-mob .td_module_wrap .entry-title a,
    .td-search-wrap-mob .td_module_wrap:hover .entry-title a,
    .td-search-wrap-mob .td-post-date {
        color: #0a0a0a;
    }
    .td-search-wrap-mob .td-search-input:before,
    .td-search-wrap-mob .td-search-input:after,
    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #0a0a0a;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #0a0a0a !important;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.piratesandprincesses.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.piratesandprincesses.net/category/disney-fashion/",
                                "name": "Disney Fashion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/",
                                "name": "&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#2a2e35}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#b7bbcc}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#b7bbcc; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#ffffff}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#ffffff}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#f4f4f4}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#666666}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#333333}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#2a2e35; color:#b7bbcc}</style>	<style id="tdw-css-placeholder"></style><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.post h3{font-weight:600;}.td-post-header .td-post-title h1{font-weight:700;}.post blockquote p{text-align:left;text-transform:none;}.td-post-header .td-post-title .td-module-meta-info{font-size:14px;font-weight:500;padding-top:25px;padding-bottom:36px;letter-spacing:0px;}.td-post-small-box li a{text-transform:uppercase;}.td-category .entry-category a{text-transform:uppercase;font-size:12px;font-weight:300;}.td-post-comments a i{font-size:22px;color:#3498db;}.wpforms-field-medium input[type=text]{border-width:2px;border-style:solid;background-color:rgba(51,132,219,0.28) !important;padding-left:6px !important;padding-right:6px !important;-webkit-transform:translatex(0px) translatey(0px);-ms-transform:translatex(0px) translatey(0px);transform:translatex(0px) translatey(0px);}#wpforms-form-108785 .wpforms-field-label{color:#2c3e50;font-size:16px;font-weight:600;}.wpforms-field-medium input[type=email]{background-color:rgba(51,132,219,0.28) !important;border-top-left-radius:0px;border-top-right-radius:0px;padding-left:6px !important;padding-right:6px !important;}#wpforms-form-108785 textarea{background-color:rgba(51,132,219,0.28);padding-left:6px;padding-right:6px;}#wpforms-form-108785 input[type=url]{background-color:rgba(51,132,219,0.28);padding-left:6px;padding-right:6px;}.wpforms-field-required li label{font-size:15px !important;}#wpforms-submit-108785{background-color:#f11212;font-size:20px;}@media (min-width:768px){.post blockquote p{line-height:1.2em;font-size:28px;}}@media (min-width:1019px){.td-post-header .td-post-title h1{line-height:1.1em;font-size:48px !important;}}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-116957 single-format-standard non-logged-in the-jungle-book-disney-x-dooney-and-bourke-bags-now-available global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PNPDisneyPodcast" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PNPDisneyPodcast" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/PiratesNPrincesses" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.piratesandprincesses.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/PNPDisNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc6wm_uJwxt-_4Mqsqlbw7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-28"><a href="https://www.piratesandprincesses.net/category/disney-world/">Walt Disney World</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.piratesandprincesses.net/category/disneyland/">Disneyland</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.piratesandprincesses.net/category/universal-orlando/">Universal</a></li>
<li id="menu-item-2585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2585"><a href="https://www.piratesandprincesses.net/category/disney-rumors/">Rumors</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://www.piratesandprincesses.net/category/disney-fashion/">Fashion</a></li>
<li id="menu-item-3544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3544"><a href="https://play.acast.com/s/piratesandprincesses">Podcast</a></li>
<li id="menu-item-80466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80466"><a href="https://disqus.com/home/forums/pirates-and-princesses/">Community</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.piratesandprincesses.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PNPDisneyPodcast" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PNPDisneyPodcast" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/PiratesNPrincesses" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.piratesandprincesses.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/PNPDisNews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc6wm_uJwxt-_4Mqsqlbw7g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.piratesandprincesses.net/">
                <img width="271" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%2068'%3E%3C/svg%3E" alt="" data-lazy-src="http://www.piratesandprincesses.net/wp-content/uploads/2021/03/PNP-Logo-with-TM.png"/><noscript><img width="271" height="68" src="http://www.piratesandprincesses.net/wp-content/uploads/2021/03/PNP-Logo-with-TM.png" alt=""/></noscript>
                <span class="td-visual-hidden">Pirates &amp; Princesses</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_634d9dd35c1ef_rand td_block_template_8"><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-cfgnAy1YReZAI"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-cfgnAy1YReZAI.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<a href="https://www.amazon.com/b?tag=piratesnprincesses-20&linkCode=ur1&node=16310101" target="_self"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" border="0" data-lazy-src="https://www.piratesandprincesses.net/wp-content/uploads/2020/04/us_banner_gourmetfood_728x90.gif" /><noscript><img width="728" height="90" src="https://www.piratesandprincesses.net/wp-content/uploads/2020/04/us_banner_gourmetfood_728x90.gif" border="0" /></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.piratesandprincesses.net/">
            <img width="271" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20271%2068'%3E%3C/svg%3E" alt="" data-lazy-src="http://www.piratesandprincesses.net/wp-content/uploads/2021/03/PNP-Logo-with-TM.png"/><noscript><img width="271" height="68" src="http://www.piratesandprincesses.net/wp-content/uploads/2021/03/PNP-Logo-with-TM.png" alt=""/></noscript>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="https://www.piratesandprincesses.net/category/disney-world/">Walt Disney World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.piratesandprincesses.net/category/disneyland/">Disneyland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.piratesandprincesses.net/category/universal-orlando/">Universal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2585"><a href="https://www.piratesandprincesses.net/category/disney-rumors/">Rumors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://www.piratesandprincesses.net/category/disney-fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3544"><a href="https://play.acast.com/s/piratesandprincesses">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80466"><a href="https://disqus.com/home/forums/pirates-and-princesses/">Community</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.piratesandprincesses.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.piratesandprincesses.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Disney Fashion" class="entry-crumb" href="https://www.piratesandprincesses.net/category/disney-fashion/">Disney Fashion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-116957" class="post-116957 post type-post status-publish format-standard has-post-thumbnail category-disney-fashion category-disney-merchandise tag-bagheera tag-baloo tag-disney-dooney tag-disney-fashion tag-disney-style tag-disney tag-dooney-and-bourke tag-junior tag-kaa tag-king-louie tag-mowgli tag-shere-khan tag-the-jungle-book" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.piratesandprincesses.net/category/disney-fashion/">Disney Fashion</a></li><li class="entry-category"><a  href="https://www.piratesandprincesses.net/category/disney-merchandise/">Disney Merchandise</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T14:51:44+00:00" >October 17, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.piratesandprincesses.net%2Fthe-jungle-book-disney-x-dooney-and-bourke-bags-now-available%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98The+Jungle+Book%E2%80%99+Disney+x+Dooney+and+Bourke+Bags+Now+Available&url=https%3A%2F%2Fwww.piratesandprincesses.net%2Fthe-jungle-book-disney-x-dooney-and-bourke-bags-now-available%2F&via=PNPDisneyPodcast">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/&amp;media=https://www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg&description=%E2%80%98The+Jungle+Book%E2%80%99+Disney+x+Dooney+and+Bourke+Bags+Now+Available">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available %0A%0A https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/&title=&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available&body=https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/&name=&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available%0D%0Ahttps://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?fit=1043%2C515&ssl=1" data-caption=""><img width="696" height="344" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20344'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?w=1043&ssl=1 1043w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=1024%2C506&ssl=1 1024w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=768%2C379&ssl=1 768w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1 696w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=851%2C420&ssl=1 851w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="dooney-bourke-jungle-cruise-featured" data-lazy-src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1"/><noscript><img width="696" height="344" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1" srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?w=1043&ssl=1 1043w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=1024%2C506&ssl=1 1024w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=768%2C379&ssl=1 768w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1 696w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=851%2C420&ssl=1 851w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="dooney-bourke-jungle-cruise-featured"/></noscript></a></div>
        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Disney has partnered up with Dooney and Bourke yet again for a new designed based on &#8216;Disney&#8217;s The Jungle Book.&#8217; The print features Mowgli, Kaa, Baloo, King Louie, and Shere Khan and Junior. I love the watercolor-esque styling of the design.</p>
<h4>Let&#8217;s take a look!</h4>
<h4><strong><a href="https://www.shopdisney.com/the-jungle-book-dooney-bourke-camera-bag-420143542951.html?isProductSearch=0&amp;plpPosition=1&amp;guestFacing=Brands-Dooney%2520%2526%2520Bourke"><em>The Jungle Book</em> Camera Bag &#8211; $228</a></strong></h4>
<p><img class="alignnone size-full wp-image-116959" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20668%20516'%3E%3C/svg%3E" alt="" width="668" height="516" data-lazy-srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?w=668&amp;ssl=1 668w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=300%2C232&amp;ssl=1 300w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=544%2C420&amp;ssl=1 544w" data-lazy-sizes="(max-width: 668px) 100vw, 668px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=668%2C516" /><noscript><img class="alignnone size-full wp-image-116959" src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=668%2C516" alt="" width="668" height="516" srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?w=668&amp;ssl=1 668w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=300%2C232&amp;ssl=1 300w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-camera-bag.jpg?resize=544%2C420&amp;ssl=1 544w" sizes="(max-width: 668px) 100vw, 668px" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_1/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":1,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359251"}  
              }}'></amp-ad> </div>

<p>This piece measures 5 1/2&#8221; H x 8&#8221; W x 2 3/4&#8221; D with a strap drop of 24 1/2&#8221;</p>
<p>&#8220;<em>Everyone will wanna be like you when you&#8217;re carrying around this Dooney &amp; Bourke camera bag inspired by Disney&#8217;s beloved 1967 classic The Jungle Book. The film&#8217;s colorful cast of characters, including Mowgli, Baloo, King Louie, and Shere Khan, are pictured in the vibrant allover print on this simulated leather bag that comes with a removable leather tag with the movie&#8217;s name.</em></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_2/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":2,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359252"}  
              }}'></amp-ad> </div>

<ul aria-hidden="false">
<li aria-hidden="false"><em>Allover print includes Mowgli, Kaa, Bagheera, Baloo, King Louie, Shere Khan, and Junior</em></li>
<li aria-hidden="false"><em>Screen art on coated cotton</em></li>
<li aria-hidden="false"><em>Stitched leather finishings with blue edging </em></li>
<li aria-hidden="false"><em>Zip closure with braided zip pull</em></li>
<li aria-hidden="false"><em>Two interior slip pockets</em></li>
<li aria-hidden="false"><em>Interior key hook</em></li>
<li aria-hidden="false"><em>Adjustable shoulder strap</em></li>
<li aria-hidden="false"><em>Goldtone finish hardware</em></li>
<li aria-hidden="false"><em>Fully lined</em>&#8220;</li>
</ul>
<h4><strong><a href="https://www.shopdisney.com/the-jungle-book-dooney-bourke-drawstring-bag-420143542876.html?isProductSearch=0&amp;plpPosition=2&amp;guestFacing=Brands-Dooney%2520%2526%2520Bourke"><em>The Jungle Cruise</em> Drawstring Bag &#8211; $298</a></strong></h4>
<p><img class="alignnone size-full wp-image-116960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20424%20647'%3E%3C/svg%3E" alt="" width="424" height="647" data-lazy-srcset="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?w=424&amp;ssl=1 424w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=197%2C300&amp;ssl=1 197w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=275%2C420&amp;ssl=1 275w" data-lazy-sizes="(max-width: 424px) 100vw, 424px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=424%2C647" /><noscript><img class="alignnone size-full wp-image-116960" src="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=424%2C647" alt="" width="424" height="647" srcset="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?w=424&amp;ssl=1 424w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=197%2C300&amp;ssl=1 197w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-jungle-book-drawstring-bag.jpg?resize=275%2C420&amp;ssl=1 275w" sizes="(max-width: 424px) 100vw, 424px" data-recalc-dims="1" /></noscript></p>
<p>The drawstring bag measures 10&#8221; H x 10&#8221; W x 7&#8221; D.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_3/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":3,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359253"}  
              }}'></amp-ad> </div>

<p>&#8220;<em>You&#8217;ll be able to fit more than just the bare necessities in this Dooney &amp; Bourke bag inspired by Disney&#8217;s beloved 1967 classic The Jungle Book. The film&#8217;s colorful cast of characters, including Mowgli, Baloo, King Louie, and Shere Khan, are pictured in the vibrant allover print on this simulated leather drawstring bag that comes with a removable leather tag with the movie&#8217;s name.</em></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<ul aria-hidden="false">
<li aria-hidden="false"><em>Allover print includes Mowgli, Kaa, Bagheera, Baloo, King Louie, Shere Khan, and Junior</em></li>
<li aria-hidden="false"><em>Screen art on coated cotton</em></li>
<li aria-hidden="false"><em>Stitched leather finishings with blue edging </em></li>
<li aria-hidden="false"><em>Drawstring closure</em></li>
<li aria-hidden="false"><em>Interior zip pocket</em></li>
<li aria-hidden="false"><em>Two interior slip pockets</em></li>
<li aria-hidden="false"><em>Interior cell phone pocket</em></li>
<li aria-hidden="false"><em>Interior key hook</em></li>
<li aria-hidden="false"><em>Detachable shoulder strap</em></li>
<li aria-hidden="false"><em>Goldtone finish hardware</em></li>
<li aria-hidden="false"><em>Fully lined</em></li>
<li aria-hidden="false"><em>Metal fee</em>t&#8221;</li>
</ul>
<h4><strong><a href="https://www.shopdisney.com/the-jungle-book-dooney-bourke-tote-bag-420143543033.html?isProductSearch=0&amp;plpPosition=3&amp;guestFacing=Brands-Dooney%2520%2526%2520Bourke"><em>The Jungle Cruise</em> Tote Bag &#8211; $328</a></strong></h4>
<p><img class="alignnone size-full wp-image-116961" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20521%20632'%3E%3C/svg%3E" alt="" width="521" height="632" data-lazy-srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?w=521&amp;ssl=1 521w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=247%2C300&amp;ssl=1 247w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=346%2C420&amp;ssl=1 346w" data-lazy-sizes="(max-width: 521px) 100vw, 521px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=521%2C632" /><noscript><img class="alignnone size-full wp-image-116961" src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=521%2C632" alt="" width="521" height="632" srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?w=521&amp;ssl=1 521w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=247%2C300&amp;ssl=1 247w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/the-jungle-cruise-tote-bag.jpg?resize=346%2C420&amp;ssl=1 346w" sizes="(max-width: 521px) 100vw, 521px" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_4/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":4,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359254"}  
              }}'></amp-ad> </div>

<p>This piece measures 14&#8221; H x 11 1/2&#8221; W x 6 3/4&#8221; D with a handle drop of 10 1/2&#8221;</p>
<p>&#8220;<em>You&#8217;ll be able to fit more than just the bare necessities in this spacious Dooney &amp; Bourke tote inspired by Disney&#8217;s beloved 1967 classic The Jungle Book. The film&#8217;s colorful cast of characters, including Mowgli, Baloo, King Louie, and Shere Khan, are pictured in the vibrant allover print on this simulated leather bag that comes with a removable leather tag with the movie&#8217;s name.</em></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_5/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":5,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359255"}  
              }}'></amp-ad> </div>

<ul aria-hidden="false">
<li aria-hidden="false"><em>Allover print includes Mowgli, Kaa, Bagheera, Baloo, King Louie, Shere Khan, and Junior</em></li>
<li aria-hidden="false"><em>Screen art on coated cotton</em></li>
<li aria-hidden="false"><em>Stitched leather finishings with blue edging </em></li>
<li aria-hidden="false"><em>Zip closure closure</em></li>
<li aria-hidden="false"><em>Exterior zip pocket</em></li>
<li aria-hidden="false"><em>Interior zip pocket</em></li>
<li aria-hidden="false"><em>Two interior slip pockets</em></li>
<li aria-hidden="false"><em>Interior cell phone pocket</em></li>
<li aria-hidden="false"><em>Interior key hook</em></li>
<li aria-hidden="false"><em>Goldtone finish hardware</em></li>
<li aria-hidden="false"><em>Fully lined</em>&#8220;</li>
</ul>
<p>These pieces are available now on Shop Disney and likely in the parks.</p>
<p>What do you think? Comment and let us know!</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Content_6/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Pirates And Princesses","amp_type":"rtc", "decref":"240", "location":"Content","sequence":6,"refresh":"false","amp":"true"}}'
layout="fluid" height="fluid" width="336" data-multi-size="300x250,336x280,300x50,320x100,320x50,1x1" data-multi-size-validation="false"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359256"}  
              }}'></amp-ad> </div>

<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<br>
<p><em><strong>Pirates &amp; Princesses</strong> (PNP) is an independent, opinionated fan-powered news blog that covers Disney and Universal Theme Parks, Themed Entertainment and related Pop Culture from a consumer's point of view. Opinions expressed by our contributors do not necessarily reflect the views of PNP, its editors, affiliates, sponsors or advertisers. PNP is an unofficial news source and has no connection to <a href="https://www.disney.com/">The Walt Disney Company</a>, <a href="https://www.universalparks.com/">NBCUniversal</a> or any other company that we may cover.</em></p>
<br>
<div id="amzn-assoc-ad-f2c72ace-0faf-4e40-bfd0-1e4761dedd5e"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f2c72ace-0faf-4e40-bfd0-1e4761dedd5e"></script>
<br></div>
<!-- AI CONTENT END 2 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.piratesandprincesses.net/tag/bagheera/">Bagheera</a></li><li><a href="https://www.piratesandprincesses.net/tag/baloo/">Baloo</a></li><li><a href="https://www.piratesandprincesses.net/tag/disney-dooney/">Disney Dooney</a></li><li><a href="https://www.piratesandprincesses.net/tag/disney-fashion/">Disney Fashion</a></li><li><a href="https://www.piratesandprincesses.net/tag/disney-style/">Disney Style</a></li><li><a href="https://www.piratesandprincesses.net/tag/disney/">Disney+</a></li><li><a href="https://www.piratesandprincesses.net/tag/dooney-and-bourke/">Dooney and bourke</a></li><li><a href="https://www.piratesandprincesses.net/tag/junior/">Junior</a></li><li><a href="https://www.piratesandprincesses.net/tag/kaa/">Kaa</a></li><li><a href="https://www.piratesandprincesses.net/tag/king-louie/">King Louie</a></li><li><a href="https://www.piratesandprincesses.net/tag/mowgli/">Mowgli</a></li><li><a href="https://www.piratesandprincesses.net/tag/shere-khan/">Shere Khan</a></li><li><a href="https://www.piratesandprincesses.net/tag/the-jungle-book/">The Jungle Book</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kambrea Pratt"></span><meta itemprop="datePublished" content="2022-10-17T14:51:44+00:00"><meta itemprop="dateModified" content="2022-10-17T14:51:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.piratesandprincesses.net/wp-content/uploads/2021/03/PNP-Logo-with-TM.png"></span><meta itemprop="name" content="Pirates &amp; Princesses"></span><meta itemprop="headline " content="&#039;The Jungle Book&#039; Disney x Dooney and Bourke Bags Now Available"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?fit=1043%2C515&ssl=1"><meta itemprop="width" content="1043"><meta itemprop="height" content="515"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"116957 https:\/\/www.piratesandprincesses.net\/?p=116957","disqusShortname":"pirates-and-princesses","disqusTitle":"&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available","disqusUrl":"https:\/\/www.piratesandprincesses.net\/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available\/","postId":116957};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_mailmunch_widget"><h4 class="td-block-title"><span>FREE NEWSLETTER!</span></h4><div class='mailmunch-wordpress-widget mailmunch-wordpress-widget-1023443' style='display: none !important;'></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_3_634d9dd360fca_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_3_634d9dd360fca" ><script>var block_td_uid_3_634d9dd360fca = new tdBlock();
block_td_uid_3_634d9dd360fca.id = "td_uid_3_634d9dd360fca";
block_td_uid_3_634d9dd360fca.atts = '{"custom_title":"LATEST POSTS","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_634d9dd360fca_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_3_634d9dd360fca_rand","tdc_css_class_style":"td_uid_3_634d9dd360fca_rand_style"}';
block_td_uid_3_634d9dd360fca.td_column_number = "1";
block_td_uid_3_634d9dd360fca.block_type = "td_block_3";
block_td_uid_3_634d9dd360fca.post_count = "5";
block_td_uid_3_634d9dd360fca.found_posts = "6407";
block_td_uid_3_634d9dd360fca.header_color = "";
block_td_uid_3_634d9dd360fca.ajax_pagination_infinite_stop = "";
block_td_uid_3_634d9dd360fca.max_num_pages = "1282";
tdBlocksArray.push(block_td_uid_3_634d9dd360fca);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LATEST POSTS</span></h4></div><div id=td_uid_3_634d9dd360fca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/new-burrata-salad-at-bar-riva-at-riviera-resort/" rel="bookmark" class="td-image-wrap" title="New Burrata Salad at Bar Riva at Riviera Resort"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?zoom=2&resize=324%2C160 648w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?zoom=3&resize=324%2C160 972w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="New Burrata Salad at Bar Riva at Riviera Resort" data-lazy-src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?zoom=2&resize=324%2C160 648w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/riviera-bar-riva-buratta-salad.jpg?zoom=3&resize=324%2C160 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="New Burrata Salad at Bar Riva at Riviera Resort"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/new-burrata-salad-at-bar-riva-at-riviera-resort/" rel="bookmark" title="New Burrata Salad at Bar Riva at Riviera Resort">New Burrata Salad at Bar Riva at Riviera Resort</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/jonself99/">Jon Self</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T18:17:19+00:00" >October 17, 2022</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/new-burrata-salad-at-bar-riva-at-riviera-resort/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/new-disney-crislu-pieces-now-available/" rel="bookmark" class="td-image-wrap" title="New Disney CRISLU Pieces Now Available"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?zoom=2&resize=324%2C160 648w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="New Disney CRISLU Pieces Now Available" data-lazy-src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/crislu-mickey-.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="New Disney CRISLU Pieces Now Available"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/new-disney-crislu-pieces-now-available/" rel="bookmark" title="New Disney CRISLU Pieces Now Available">New Disney CRISLU Pieces Now Available</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T15:57:58+00:00" >October 17, 2022</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/new-disney-crislu-pieces-now-available/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/" rel="bookmark" class="td-image-wrap" title="&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?w=1043&ssl=1 1043w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=1024%2C506&ssl=1 1024w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=768%2C379&ssl=1 768w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1 696w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=851%2C420&ssl=1 851w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available" data-lazy-src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?w=1043&ssl=1 1043w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=1024%2C506&ssl=1 1024w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=768%2C379&ssl=1 768w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=696%2C344&ssl=1 696w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dooney-bourke-jungle-cruise-featured.jpg?resize=851%2C420&ssl=1 851w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/" rel="bookmark" title="&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available">&#8216;The Jungle Book&#8217; Disney x Dooney and Bourke Bags Now Available</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T14:51:44+00:00" >October 17, 2022</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/pit-sid-against-andy-with-these-new-beast-kingdom-figures/" rel="bookmark" class="td-image-wrap" title="Pit Sid Against Andy With These New Beast Kingdom Figures"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?zoom=2&resize=324%2C160 648w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pit Sid Against Andy With These New Beast Kingdom Figures" data-lazy-src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/dah-027dx_toy_story_andy_davishgeader.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pit Sid Against Andy With These New Beast Kingdom Figures"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/pit-sid-against-andy-with-these-new-beast-kingdom-figures/" rel="bookmark" title="Pit Sid Against Andy With These New Beast Kingdom Figures">Pit Sid Against Andy With These New Beast Kingdom Figures</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/mike-phalin/">Mike Phalin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T08:00:06+00:00" >October 17, 2022</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/pit-sid-against-andy-with-these-new-beast-kingdom-figures/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/top-three-things-you-should-be-eating-at-universal-orlando-resort-this-week-october-16th-2022/" rel="bookmark" class="td-image-wrap" title="Top Three Things You Should Be Eating at Universal Orlando Resort This Week (October 16th, 2022)"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?zoom=2&resize=324%2C160 648w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?zoom=3&resize=324%2C160 972w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="Top Three Things You Should Be Eating at Universal Orlando Resort This Week (October 16th, 2022)" data-lazy-src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?zoom=2&resize=324%2C160 648w, https://i1.wp.com/www.piratesandprincesses.net/wp-content/uploads/2022/10/garlic-cheese-stake-2.jpg?zoom=3&resize=324%2C160 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Top Three Things You Should Be Eating at Universal Orlando Resort This Week (October 16th, 2022)"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/top-three-things-you-should-be-eating-at-universal-orlando-resort-this-week-october-16th-2022/" rel="bookmark" title="Top Three Things You Should Be Eating at Universal Orlando Resort This Week (October 16th, 2022)">Top Three Things You Should Be Eating at Universal Orlando Resort...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/jonself99/">Jon Self</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-16T18:51:31+00:00" >October 16, 2022</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/top-three-things-you-should-be-eating-at-universal-orlando-resort-this-week-october-16th-2022/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_634d9dd360fca" data-td_block_id="td_uid_3_634d9dd360fca">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>INSTAGRAM</span></h4>			<div class="textwidget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_2 sbi_width_resp" style="padding-bottom: 8px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="2" data-colsmobile="1" data-colstablet="2" data-num="10" data-nummobile="" data-shortcode-atts="{&quot;showbio&quot;:&quot;false&quot;,&quot;showheader&quot;:&quot;false&quot;,&quot;showfollow&quot;:&quot;true&quot;}"  data-postid="116957" data-locatornonce="460d62aada" data-sbi-flags="favorLocal,gdpr">
	
    <div id="sbi_images"  style="padding: 4px;">
		<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18062466889327746" data-date="1665345308">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CjgV-TapDSa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/311175090_905879794152404_1938745036793568049_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VU_Y5cnW0rwAX-bTmQs&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9wUiDw5VlgfLr-4XzU1t6FwJIGEnC1cCOVdaaHsBf_Ig&#038;oe=63526702" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311175090_905879794152404_1938745036793568049_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VU_Y5cnW0rwAX-bTmQs&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wUiDw5VlgfLr-4XzU1t6FwJIGEnC1cCOVdaaHsBf_Ig&amp;oe=63526702&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311175090_905879794152404_1938745036793568049_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VU_Y5cnW0rwAX-bTmQs&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wUiDw5VlgfLr-4XzU1t6FwJIGEnC1cCOVdaaHsBf_Ig&amp;oe=63526702&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311175090_905879794152404_1938745036793568049_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VU_Y5cnW0rwAX-bTmQs&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wUiDw5VlgfLr-4XzU1t6FwJIGEnC1cCOVdaaHsBf_Ig&amp;oe=63526702&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311175090_905879794152404_1938745036793568049_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VU_Y5cnW0rwAX-bTmQs&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9wUiDw5VlgfLr-4XzU1t6FwJIGEnC1cCOVdaaHsBf_Ig&amp;oe=63526702&quot;}">
            <span class="sbi-screenreader">Voodoo Doughnuts at Universal Orlando CityWalk. Wh</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Voodoo Doughnuts at Universal Orlando CityWalk. What’s YOUR favorite? #voodoodoughnuts #voodoodonuts #donuts #food #universalorlando #universaldining" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Voodoo Doughnuts at Universal Orlando CityWalk. What’s YOUR favorite? #voodoodoughnuts #voodoodonuts #donuts #food #universalorlando #universaldining"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18323393803026610" data-date="1665338388">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CjgI7NSpHZE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/311008564_837153124124941_7935146452732966622_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SeRFz-pxHdQAX_F2vWW&#038;_nc_oc=AQnbUGaOHmDWUxQNLPc4isEvz6Vf67WkVzWqv-x0XXWUswwk00897tg1eRFoOkEO2bM&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8nd6QPTfHgZuvQAqet-u3lJflnNruqIf8M8VeWc44Ymw&#038;oe=63520E59" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311008564_837153124124941_7935146452732966622_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SeRFz-pxHdQAX_F2vWW&amp;_nc_oc=AQnbUGaOHmDWUxQNLPc4isEvz6Vf67WkVzWqv-x0XXWUswwk00897tg1eRFoOkEO2bM&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nd6QPTfHgZuvQAqet-u3lJflnNruqIf8M8VeWc44Ymw&amp;oe=63520E59&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311008564_837153124124941_7935146452732966622_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SeRFz-pxHdQAX_F2vWW&amp;_nc_oc=AQnbUGaOHmDWUxQNLPc4isEvz6Vf67WkVzWqv-x0XXWUswwk00897tg1eRFoOkEO2bM&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nd6QPTfHgZuvQAqet-u3lJflnNruqIf8M8VeWc44Ymw&amp;oe=63520E59&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311008564_837153124124941_7935146452732966622_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SeRFz-pxHdQAX_F2vWW&amp;_nc_oc=AQnbUGaOHmDWUxQNLPc4isEvz6Vf67WkVzWqv-x0XXWUswwk00897tg1eRFoOkEO2bM&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nd6QPTfHgZuvQAqet-u3lJflnNruqIf8M8VeWc44Ymw&amp;oe=63520E59&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/311008564_837153124124941_7935146452732966622_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SeRFz-pxHdQAX_F2vWW&amp;_nc_oc=AQnbUGaOHmDWUxQNLPc4isEvz6Vf67WkVzWqv-x0XXWUswwk00897tg1eRFoOkEO2bM&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8nd6QPTfHgZuvQAqet-u3lJflnNruqIf8M8VeWc44Ymw&amp;oe=63520E59&quot;}">
            <span class="sbi-screenreader">The Cat in the Hat ride broke down in Universal’</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="The Cat in the Hat ride broke down in Universal’s Islands of Adventure. #universalorlando #universalstudios #islandsofadventure #thecatinthehat #drseuss" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Cat in the Hat ride broke down in Universal’s Islands of Adventure. #universalorlando #universalstudios #islandsofadventure #thecatinthehat #drseuss"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18218584024087122" data-date="1665266252">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cjd_jI_pefH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/309476454_617690273377395_1609219107473094258_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Rr5bQXLdiXIAX_lMTFU&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_Ws0aFd3TzbgMfHpoe6uIs0cz_PUDE70_In9JSwZ8fjA&#038;oe=6352DD61" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/309476454_617690273377395_1609219107473094258_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Rr5bQXLdiXIAX_lMTFU&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Ws0aFd3TzbgMfHpoe6uIs0cz_PUDE70_In9JSwZ8fjA&amp;oe=6352DD61&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/309476454_617690273377395_1609219107473094258_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Rr5bQXLdiXIAX_lMTFU&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Ws0aFd3TzbgMfHpoe6uIs0cz_PUDE70_In9JSwZ8fjA&amp;oe=6352DD61&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/309476454_617690273377395_1609219107473094258_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Rr5bQXLdiXIAX_lMTFU&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Ws0aFd3TzbgMfHpoe6uIs0cz_PUDE70_In9JSwZ8fjA&amp;oe=6352DD61&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/309476454_617690273377395_1609219107473094258_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Rr5bQXLdiXIAX_lMTFU&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Ws0aFd3TzbgMfHpoe6uIs0cz_PUDE70_In9JSwZ8fjA&amp;oe=6352DD61&quot;}">
            <span class="sbi-screenreader">Getting ready for Halloween Horror Nights at @univ</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Getting ready for Halloween Horror Nights at @universalorlando! 
#halloweenhorrornights #hhn2022 #halloween #universalorlando" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Getting ready for Halloween Horror Nights at @universalorlando! 
#halloweenhorrornights #hhn2022 #halloween #universalorlando"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17936227820287732" data-date="1664029234">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ci5IH3NrzzE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/308861186_2276395222531571_9065775549912611854_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=c5MyId-e9DkAX-ilfZ3&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8zLPNj3R5InqXAX8lvkbOEttI_IWxBtXNfhtdu9RFxlg&#038;oe=63531B95" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/308861186_2276395222531571_9065775549912611854_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c5MyId-e9DkAX-ilfZ3&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8zLPNj3R5InqXAX8lvkbOEttI_IWxBtXNfhtdu9RFxlg&amp;oe=63531B95&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/308861186_2276395222531571_9065775549912611854_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c5MyId-e9DkAX-ilfZ3&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8zLPNj3R5InqXAX8lvkbOEttI_IWxBtXNfhtdu9RFxlg&amp;oe=63531B95&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/308861186_2276395222531571_9065775549912611854_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c5MyId-e9DkAX-ilfZ3&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8zLPNj3R5InqXAX8lvkbOEttI_IWxBtXNfhtdu9RFxlg&amp;oe=63531B95&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/308861186_2276395222531571_9065775549912611854_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=c5MyId-e9DkAX-ilfZ3&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8zLPNj3R5InqXAX8lvkbOEttI_IWxBtXNfhtdu9RFxlg&amp;oe=63531B95&quot;}">
            <span class="sbi-screenreader">EPCOT&#039;s 40th Anniversary will take place on Octobe</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="EPCOT&#039;s 40th Anniversary will take place on October 1 and those of you that are there will be able to get some special treats!

Disney has released some images of upcoming treats including these 3!

The first on is The Figment Sponge cake with honey-lime mousse. You can find this treat at the Sunshine Seasons (Sept. 29 - Oct. 3)

The second image features the EPCOT 40th Liege Waffle at Connections Café (Sept. 29 - Oct. 3)

Finally we have the Crema Catalana, which is vanilla cream custard with lemon snow, citrus segments, and a spicy ginger crumble. This is available at Space 220 (Sept. 29 - Oct. 3.)

There are images of other treats and beverages you can purchase at the Disney Parks Blog or on the blog (link in bio)

#EPCOT #Disney #WDW #Waltdisneyworld #Epcot40 #instadisney #disneygram #epcot40thanniversary #Disneyfood #disneyblogger" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EPCOT&#039;s 40th Anniversary will take place on October 1 and those of you that are there will be able to get some special treats!

Disney has released some images of upcoming treats including these 3!

The first on is The Figment Sponge cake with honey-lime mousse. You can find this treat at the Sunshine Seasons (Sept. 29 - Oct. 3)

The second image features the EPCOT 40th Liege Waffle at Connections Café (Sept. 29 - Oct. 3)

Finally we have the Crema Catalana, which is vanilla cream custard with lemon snow, citrus segments, and a spicy ginger crumble. This is available at Space 220 (Sept. 29 - Oct. 3.)

There are images of other treats and beverages you can purchase at the Disney Parks Blog or on the blog (link in bio)

#EPCOT #Disney #WDW #Waltdisneyworld #Epcot40 #instadisney #disneygram #epcot40thanniversary #Disneyfood #disneyblogger"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18316769734000657" data-date="1663860254">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ci0F0f9rvo6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/307991428_199430982438609_4310029163766371479_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h1j1-qjWtGcAX8jG5uZ&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9eRanZ6Rfsmd54qr_xpfa-n4eqlUF5xdRspVIyasy16g&#038;oe=635366DB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/307991428_199430982438609_4310029163766371479_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h1j1-qjWtGcAX8jG5uZ&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9eRanZ6Rfsmd54qr_xpfa-n4eqlUF5xdRspVIyasy16g&amp;oe=635366DB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/307991428_199430982438609_4310029163766371479_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h1j1-qjWtGcAX8jG5uZ&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9eRanZ6Rfsmd54qr_xpfa-n4eqlUF5xdRspVIyasy16g&amp;oe=635366DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/307991428_199430982438609_4310029163766371479_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h1j1-qjWtGcAX8jG5uZ&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9eRanZ6Rfsmd54qr_xpfa-n4eqlUF5xdRspVIyasy16g&amp;oe=635366DB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/307991428_199430982438609_4310029163766371479_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h1j1-qjWtGcAX8jG5uZ&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9eRanZ6Rfsmd54qr_xpfa-n4eqlUF5xdRspVIyasy16g&amp;oe=635366DB&quot;}">
            <span class="sbi-screenreader">One of the houses at this year&#039;s @horrornightsorl </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="One of the houses at this year&#039;s @horrornightsorl event is called &#039;Spirts of the Coven.&#039; This house features 1920&#039;s witches and a speakeasy. Men go in but they likely won&#039;t come back out.

The write-up for the house says:
&quot;A coven of beautiful ﬂapper witches will lure you into their 1920s speakeasy, reveal their haggish true form and turn your scream squad into a witch’s brew. They’ll be cackling; you’ll be screaming.&quot;💀 🧹

One of our writers @jon.self.37 was recently on a behind the scenes tour of this house and got some fantastic images with the lights on.

You can see more of these images on the blog 📎 in the bio!

#universal #universalorlando #HHN #HHN31 #Halloweenhorrornights #halloweenhorrornightsorlando #hhn2022 #spiritsofthecoven" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="One of the houses at this year&#039;s @horrornightsorl event is called &#039;Spirts of the Coven.&#039; This house features 1920&#039;s witches and a speakeasy. Men go in but they likely won&#039;t come back out.

The write-up for the house says:
&quot;A coven of beautiful ﬂapper witches will lure you into their 1920s speakeasy, reveal their haggish true form and turn your scream squad into a witch’s brew. They’ll be cackling; you’ll be screaming.&quot;💀 🧹

One of our writers @jon.self.37 was recently on a behind the scenes tour of this house and got some fantastic images with the lights on.

You can see more of these images on the blog 📎 in the bio!

#universal #universalorlando #HHN #HHN31 #Halloweenhorrornights #halloweenhorrornightsorlando #hhn2022 #spiritsofthecoven"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17974126405648133" data-date="1663081618">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cic4sHwLYE3/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/306659991_1419317061811935_8582787103255092901_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tcc0YY6yLiEAX_1M_hA&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_naiq1gh_0EZyqbQ4EsI9KaLP3qwQw-ifgd5ZNKegAKA&#038;oe=635313F5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306659991_1419317061811935_8582787103255092901_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tcc0YY6yLiEAX_1M_hA&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_naiq1gh_0EZyqbQ4EsI9KaLP3qwQw-ifgd5ZNKegAKA&amp;oe=635313F5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306659991_1419317061811935_8582787103255092901_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tcc0YY6yLiEAX_1M_hA&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_naiq1gh_0EZyqbQ4EsI9KaLP3qwQw-ifgd5ZNKegAKA&amp;oe=635313F5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306659991_1419317061811935_8582787103255092901_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tcc0YY6yLiEAX_1M_hA&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_naiq1gh_0EZyqbQ4EsI9KaLP3qwQw-ifgd5ZNKegAKA&amp;oe=635313F5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306659991_1419317061811935_8582787103255092901_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tcc0YY6yLiEAX_1M_hA&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_naiq1gh_0EZyqbQ4EsI9KaLP3qwQw-ifgd5ZNKegAKA&amp;oe=635313F5&quot;}">
            <span class="sbi-screenreader">Universal Orlando has announced that their amazing</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Universal Orlando has announced that their amazing Dark Arts at Hogwarts Castle projection show will return on select nights from September 16-Halloween (October 31) at the Islands of Adventure park. 

The Death Eaters will also return to wander the streets of Hogsmeade. 

Both of these events are something to see! If you are heading to Universal Orlando during this time make sure you check it out!

(Image credit @universalorlando )

#Universal #Universalorlando #wizardingworldofharrypotter #darkartsathogwartscastle #deatheaters #islandsofadventure #instauniversal #uoap" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Universal Orlando has announced that their amazing Dark Arts at Hogwarts Castle projection show will return on select nights from September 16-Halloween (October 31) at the Islands of Adventure park. 

The Death Eaters will also return to wander the streets of Hogsmeade. 

Both of these events are something to see! If you are heading to Universal Orlando during this time make sure you check it out!

(Image credit @universalorlando )

#Universal #Universalorlando #wizardingworldofharrypotter #darkartsathogwartscastle #deatheaters #islandsofadventure #instauniversal #uoap"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17922161198589749" data-date="1663034686">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CibfLJaMK2d/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/306562220_787358862313839_650805844106494450_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oZmm3qakHcYAX9j8lYh&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_6Lr8Bx7Cjl7wqwoUYYAWC5D1qAzsO_L6BtMxvbyzb6g&#038;oe=63524FA7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/306562220_787358862313839_650805844106494450_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oZmm3qakHcYAX9j8lYh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_6Lr8Bx7Cjl7wqwoUYYAWC5D1qAzsO_L6BtMxvbyzb6g&amp;oe=63524FA7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/306562220_787358862313839_650805844106494450_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oZmm3qakHcYAX9j8lYh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_6Lr8Bx7Cjl7wqwoUYYAWC5D1qAzsO_L6BtMxvbyzb6g&amp;oe=63524FA7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/306562220_787358862313839_650805844106494450_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oZmm3qakHcYAX9j8lYh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_6Lr8Bx7Cjl7wqwoUYYAWC5D1qAzsO_L6BtMxvbyzb6g&amp;oe=63524FA7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/306562220_787358862313839_650805844106494450_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oZmm3qakHcYAX9j8lYh&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_6Lr8Bx7Cjl7wqwoUYYAWC5D1qAzsO_L6BtMxvbyzb6g&amp;oe=63524FA7&quot;}">
            <span class="sbi-screenreader">New Disney x Vera Bradley Mickey and Minnie print </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="New Disney x Vera Bradley Mickey and Minnie print is coming out on Thursday, September15. It&#039;s so cute!

What do you think?

#disney #verabradley #disneyxverabradley #disneyvera #verabradleydisney #mickeymouse #minniemouse #disneystyle #disneyfashion #instadisney #disneygram #disneylifestyle #disneyblogger #disneymom #disneyverabradley #disneyig" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="New Disney x Vera Bradley Mickey and Minnie print is coming out on Thursday, September15. It&#039;s so cute!

What do you think?

#disney #verabradley #disneyxverabradley #disneyvera #verabradleydisney #mickeymouse #minniemouse #disneystyle #disneyfashion #instadisney #disneygram #disneylifestyle #disneyblogger #disneymom #disneyverabradley #disneyig"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949904202171383" data-date="1662907590">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiXswhdrptF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/306368312_450805820407666_6281755372613919306_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pS8dn_DmvDIAX_6zgCW&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9fG_RwfeBPq8_78cFjzSgZhz5bOP9GpieoVjlbXRKfdQ&#038;oe=63524165" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306368312_450805820407666_6281755372613919306_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pS8dn_DmvDIAX_6zgCW&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9fG_RwfeBPq8_78cFjzSgZhz5bOP9GpieoVjlbXRKfdQ&amp;oe=63524165&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306368312_450805820407666_6281755372613919306_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pS8dn_DmvDIAX_6zgCW&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9fG_RwfeBPq8_78cFjzSgZhz5bOP9GpieoVjlbXRKfdQ&amp;oe=63524165&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306368312_450805820407666_6281755372613919306_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pS8dn_DmvDIAX_6zgCW&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9fG_RwfeBPq8_78cFjzSgZhz5bOP9GpieoVjlbXRKfdQ&amp;oe=63524165&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306368312_450805820407666_6281755372613919306_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pS8dn_DmvDIAX_6zgCW&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9fG_RwfeBPq8_78cFjzSgZhz5bOP9GpieoVjlbXRKfdQ&amp;oe=63524165&quot;}">
            <span class="sbi-screenreader">Coming tomorrow @Loungefly is releasing these ador</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Coming tomorrow @Loungefly is releasing these adorable pieces on their site at 9AM PST / 12PM EST. They feature Huey, Dewey and Louie in their Halloween costumes from the 1954 short &quot;Trick-or-Treat.&quot; 

Even Witch Hazel makes an appearance! I love it!
What do you think?

#Disney #Loungefly #disneyloungefly #hueydeweylouie #disneyhalloween #witchhazel #disneyfashion #disneystyle #instadisney" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Coming tomorrow @Loungefly is releasing these adorable pieces on their site at 9AM PST / 12PM EST. They feature Huey, Dewey and Louie in their Halloween costumes from the 1954 short &quot;Trick-or-Treat.&quot; 

Even Witch Hazel makes an appearance! I love it!
What do you think?

#Disney #Loungefly #disneyloungefly #hueydeweylouie #disneyhalloween #witchhazel #disneyfashion #disneystyle #instadisney"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17990138293505381" data-date="1662818509">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiVC2SYLyND/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams2-1.cdninstagram.com/v/t51.29350-15/306205518_767614511177781_8532209034194973803_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_5aHNpYukYAAX8g0vCZ&#038;_nc_ht=scontent-ams2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_S1faxcYMfcVBjhLsa3yADnr0Y9Xzbrw8JhGngSk5-KA&#038;oe=63531A9B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306205518_767614511177781_8532209034194973803_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_5aHNpYukYAAX8g0vCZ&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_S1faxcYMfcVBjhLsa3yADnr0Y9Xzbrw8JhGngSk5-KA&amp;oe=63531A9B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306205518_767614511177781_8532209034194973803_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_5aHNpYukYAAX8g0vCZ&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_S1faxcYMfcVBjhLsa3yADnr0Y9Xzbrw8JhGngSk5-KA&amp;oe=63531A9B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306205518_767614511177781_8532209034194973803_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_5aHNpYukYAAX8g0vCZ&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_S1faxcYMfcVBjhLsa3yADnr0Y9Xzbrw8JhGngSk5-KA&amp;oe=63531A9B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams2-1.cdninstagram.com\/v\/t51.29350-15\/306205518_767614511177781_8532209034194973803_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_5aHNpYukYAAX8g0vCZ&amp;_nc_ht=scontent-ams2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_S1faxcYMfcVBjhLsa3yADnr0Y9Xzbrw8JhGngSk5-KA&amp;oe=63531A9B&quot;}">
            <span class="sbi-screenreader">What happens when you pit Walt Disney World&#039;s Dan </span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="What happens when you pit Walt Disney World&#039;s Dan Dan Noodles against Universal Orlando&#039;s version?

Which one would win?

You can find out the differences in price and quality and see who &quot;Wins&quot; in the blog! (Link in bio)

Which one of these do you prefer?

#Disney #WDW #waltdisneyworld #skippercanteen #dandannoodles #foodfight #foodbattle" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="What happens when you pit Walt Disney World&#039;s Dan Dan Noodles against Universal Orlando&#039;s version?

Which one would win?

You can find out the differences in price and quality and see who &quot;Wins&quot; in the blog! (Link in bio)

Which one of these do you prefer?

#Disney #WDW #waltdisneyworld #skippercanteen #dandannoodles #foodfight #foodbattle"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18317540086020169" data-date="1662768333">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiTjJYeMmOt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/305872533_191940716554704_3085781314977898647_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JqW2p5g-Qs0AX96df71&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_ZdVqJSAo16HPrXAlvmgIHv-ZFx542czm9iCCEm9kf5w&#038;oe=63532159" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/305872533_191940716554704_3085781314977898647_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JqW2p5g-Qs0AX96df71&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZdVqJSAo16HPrXAlvmgIHv-ZFx542czm9iCCEm9kf5w&amp;oe=63532159&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/305872533_191940716554704_3085781314977898647_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JqW2p5g-Qs0AX96df71&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZdVqJSAo16HPrXAlvmgIHv-ZFx542czm9iCCEm9kf5w&amp;oe=63532159&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/305872533_191940716554704_3085781314977898647_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JqW2p5g-Qs0AX96df71&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZdVqJSAo16HPrXAlvmgIHv-ZFx542czm9iCCEm9kf5w&amp;oe=63532159&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/305872533_191940716554704_3085781314977898647_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JqW2p5g-Qs0AX96df71&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZdVqJSAo16HPrXAlvmgIHv-ZFx542czm9iCCEm9kf5w&amp;oe=63532159&quot;}">
            <span class="sbi-screenreader">Disney has released the &#039;Disenchanted&#039; trailer at </span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Disney has released the &#039;Disenchanted&#039; trailer at D23. This sequel to &#039;Enchanted&#039; stars Amy Adams, Patrick Dempsey, Idina Menzel, James Marsden and Maya Rudolph. 
You can watch the trailer on the blog (Link in the bio.)

The film is set to release on November 24th (Thanksgiving)

#Disney #Disenchanted #Enchanted #Disneyplus #D23 #DisenchantedTrailer" data-lazy-src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Disney has released the &#039;Disenchanted&#039; trailer at D23. This sequel to &#039;Enchanted&#039; stars Amy Adams, Patrick Dempsey, Idina Menzel, James Marsden and Maya Rudolph. 
You can watch the trailer on the blog (Link in the bio.)

The film is set to release on November 24th (Thanksgiving)

#Disney #Disenchanted #Enchanted #Disneyplus #D23 #DisenchantedTrailer"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Load More...</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/pnpdisneypodcast/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Follow on Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;18317540086020169&quot;:{&quot;id&quot;:&quot;305872533_191940716554704_3085781314977898647_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17990138293505381&quot;:{&quot;id&quot;:&quot;306205518_767614511177781_8532209034194973803_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17949904202171383&quot;:{&quot;id&quot;:&quot;306368312_450805820407666_6281755372613919306_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922161198589749&quot;:{&quot;id&quot;:&quot;306562220_787358862313839_650805844106494450_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17974126405648133&quot;:{&quot;id&quot;:&quot;306659991_1419317061811935_8582787103255092901_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18316769734000657&quot;:{&quot;id&quot;:&quot;307991428_199430982438609_4310029163766371479_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17936227820287732&quot;:{&quot;id&quot;:&quot;308861186_2276395222531571_9065775549912611854_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18218584024087122&quot;:{&quot;id&quot;:&quot;309476454_617690273377395_1609219107473094258_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18323393803026610&quot;:{&quot;id&quot;:&quot;311008564_837153124124941_7935146452732966622_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18062466889327746&quot;:{&quot;id&quot;:&quot;311175090_905879794152404_1938745036793568049_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</aside><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/PNPDisNews?ref_src=twsrc%5Etfw" data-tweet-limit="3">Tweets by PNPDisney</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><aside class="td_block_template_8 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://d-rezzed.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://www.piratesandprincesses.net/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.piratesandprincesses.net/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://clownfishtv.com/">POP CULTURE NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://clownfishtv.com/claydream-the-story-of-will-vintons-claymation-is-coming-soon/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=claydream-the-story-of-will-vintons-claymation-is-coming-soon'>‘Claydream’ The Story Of Will Vinton’s Claymation Is Coming Soon!</a></li><li><a class='rsswidget' href='https://clownfishtv.com/want-an-origins-mekaneck-you-have-to-buy-the-road-ripper/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=want-an-origins-mekaneck-you-have-to-buy-the-road-ripper'>Want an Origins Mekaneck? You Have To Buy The Road Ripper!</a></li><li><a class='rsswidget' href='https://clownfishtv.com/thundercats-ultimates-wave-7-finally-gives-us-snarf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=thundercats-ultimates-wave-7-finally-gives-us-snarf'>ThunderCats Ultimates Wave 7 Finally gives us Snarf!</a></li><li><a class='rsswidget' href='https://clownfishtv.com/first4figures-offers-mega-man-xs-zero-in-multiple-colors/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=first4figures-offers-mega-man-xs-zero-in-multiple-colors'>First4Figures Offers Mega Man X’s Zero In Multiple Colors</a></li><li><a class='rsswidget' href='https://clownfishtv.com/second-trailer-for-trigun-stampede-reveals-more-animation-designs-and-characters/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=second-trailer-for-trigun-stampede-reveals-more-animation-designs-and-characters'>Second Trailer For Trigun Stampede Reveals More Animation Designs and Characters</a></li><li><a class='rsswidget' href='https://clownfishtv.com/mechagodzilla-is-now-a-395-mechashogun-toy/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mechagodzilla-is-now-a-395-mechashogun-toy'>Mechagodzilla Is Now A $395 MechaShogun Toy!</a></li></ul></aside><aside class="td_block_template_8 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.piratesandprincesses.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://www.piratesandprincesses.net/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.piratesandprincesses.net/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://www.piratesandprincesses.net/">DISNEY NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.piratesandprincesses.net/new-disney-crislu-pieces-now-available/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=new-disney-crislu-pieces-now-available'>New Disney CRISLU Pieces Now Available</a></li><li><a class='rsswidget' href='https://www.piratesandprincesses.net/the-jungle-book-disney-x-dooney-and-bourke-bags-now-available/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-jungle-book-disney-x-dooney-and-bourke-bags-now-available'>‘The Jungle Book’ Disney x Dooney and Bourke Bags Now Available</a></li><li><a class='rsswidget' href='https://www.piratesandprincesses.net/pit-sid-against-andy-with-these-new-beast-kingdom-figures/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pit-sid-against-andy-with-these-new-beast-kingdom-figures'>Pit Sid Against Andy With These New Beast Kingdom Figures</a></li><li><a class='rsswidget' href='https://www.piratesandprincesses.net/top-three-things-you-should-be-eating-at-universal-orlando-resort-this-week-october-16th-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=top-three-things-you-should-be-eating-at-universal-orlando-resort-this-week-october-16th-2022'>Top Three Things You Should Be Eating at Universal Orlando Resort This Week (October 16th, 2022)</a></li><li><a class='rsswidget' href='https://www.piratesandprincesses.net/my-september-2022-stay-at-aventura-hotel-universal-orlando/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=my-september-2022-stay-at-aventura-hotel-universal-orlando'>My September 2022 Stay at Aventura Hotel Universal Orlando</a></li><li><a class='rsswidget' href='https://www.piratesandprincesses.net/universal-orlando-operating-hours-early-park-admission-for-november-and-december-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=universal-orlando-operating-hours-early-park-admission-for-november-and-december-2022'>Universal Orlando Operating Hours/Early Park Admission for November and December 2022</a></li></ul></aside><aside class="td_block_template_8 widget widget_tag_cloud"><h4 class="td-block-title"><span>FIND MORE</span></h4><div class="tagcloud"><a href="https://www.piratesandprincesses.net/tag/baby-yoda/" class="tag-cloud-link tag-link-3854 tag-link-position-1" style="font-size: 8.8805031446541pt;" aria-label="Baby Yoda (122 items)">Baby Yoda</a>
<a href="https://www.piratesandprincesses.net/tag/coronavirus/" class="tag-cloud-link tag-link-5186 tag-link-position-2" style="font-size: 8.3522012578616pt;" aria-label="Coronavirus (105 items)">Coronavirus</a>
<a href="https://www.piratesandprincesses.net/tag/covid-19/" class="tag-cloud-link tag-link-6337 tag-link-position-3" style="font-size: 9.1446540880503pt;" aria-label="Covid-19 (130 items)">Covid-19</a>
<a href="https://www.piratesandprincesses.net/tag/disneys-hollywood-studios/" class="tag-cloud-link tag-link-421 tag-link-position-4" style="font-size: 9.5849056603774pt;" aria-label="Disney&#039;s Hollywood Studios (147 items)">Disney&#039;s Hollywood Studios</a>
<a href="https://www.piratesandprincesses.net/tag/disney/" class="tag-cloud-link tag-link-139 tag-link-position-5" style="font-size: 22pt;" aria-label="Disney+ (3,811 items)">Disney+</a>
<a href="https://www.piratesandprincesses.net/tag/disney-blog/" class="tag-cloud-link tag-link-120 tag-link-position-6" style="font-size: 8.5283018867925pt;" aria-label="Disney Blog (112 items)">Disney Blog</a>
<a href="https://www.piratesandprincesses.net/tag/disney-cruise-line/" class="tag-cloud-link tag-link-509 tag-link-position-7" style="font-size: 8.7044025157233pt;" aria-label="Disney Cruise Line (116 items)">Disney Cruise Line</a>
<a href="https://www.piratesandprincesses.net/tag/disney-fashion/" class="tag-cloud-link tag-link-275 tag-link-position-8" style="font-size: 14.339622641509pt;" aria-label="Disney Fashion (517 items)">Disney Fashion</a>
<a href="https://www.piratesandprincesses.net/tag/disneyland/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 14.603773584906pt;" aria-label="Disneyland (544 items)">Disneyland</a>
<a href="https://www.piratesandprincesses.net/tag/disney-news/" class="tag-cloud-link tag-link-133 tag-link-position-10" style="font-size: 15.748427672956pt;" aria-label="Disney News (737 items)">Disney News</a>
<a href="https://www.piratesandprincesses.net/tag/disney-parks/" class="tag-cloud-link tag-link-271 tag-link-position-11" style="font-size: 9.6729559748428pt;" aria-label="Disney Parks (150 items)">Disney Parks</a>
<a href="https://www.piratesandprincesses.net/tag/disney-plus/" class="tag-cloud-link tag-link-140 tag-link-position-12" style="font-size: 15.044025157233pt;" aria-label="Disney Plus (619 items)">Disney Plus</a>
<a href="https://www.piratesandprincesses.net/tag/disney-springs/" class="tag-cloud-link tag-link-90 tag-link-position-13" style="font-size: 10.025157232704pt;" aria-label="Disney Springs (166 items)">Disney Springs</a>
<a href="https://www.piratesandprincesses.net/tag/disney-style/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 14.339622641509pt;" aria-label="Disney Style (511 items)">Disney Style</a>
<a href="https://www.piratesandprincesses.net/tag/dooney-and-bourke/" class="tag-cloud-link tag-link-339 tag-link-position-15" style="font-size: 8.0880503144654pt;" aria-label="Dooney and bourke (99 items)">Dooney and bourke</a>
<a href="https://www.piratesandprincesses.net/tag/epcot/" class="tag-cloud-link tag-link-89 tag-link-position-16" style="font-size: 14.075471698113pt;" aria-label="Epcot (479 items)">Epcot</a>
<a href="https://www.piratesandprincesses.net/tag/halloween/" class="tag-cloud-link tag-link-1542 tag-link-position-17" style="font-size: 10.11320754717pt;" aria-label="Halloween (167 items)">Halloween</a>
<a href="https://www.piratesandprincesses.net/tag/halloween-horror-nights/" class="tag-cloud-link tag-link-9 tag-link-position-18" style="font-size: 8.5283018867925pt;" aria-label="Halloween Horror Nights (111 items)">Halloween Horror Nights</a>
<a href="https://www.piratesandprincesses.net/tag/haunted-mansion/" class="tag-cloud-link tag-link-333 tag-link-position-19" style="font-size: 8.3522012578616pt;" aria-label="Haunted Mansion (107 items)">Haunted Mansion</a>
<a href="https://www.piratesandprincesses.net/tag/hhn/" class="tag-cloud-link tag-link-2354 tag-link-position-20" style="font-size: 8.1761006289308pt;" aria-label="HHN (101 items)">HHN</a>
<a href="https://www.piratesandprincesses.net/tag/insider/" class="tag-cloud-link tag-link-574 tag-link-position-21" style="font-size: 8pt;" aria-label="Insider (97 items)">Insider</a>
<a href="https://www.piratesandprincesses.net/tag/kam/" class="tag-cloud-link tag-link-287 tag-link-position-22" style="font-size: 8.5283018867925pt;" aria-label="Kam (111 items)">Kam</a>
<a href="https://www.piratesandprincesses.net/tag/loungefly/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 10.905660377358pt;" aria-label="Loungefly (209 items)">Loungefly</a>
<a href="https://www.piratesandprincesses.net/tag/lucasfilm/" class="tag-cloud-link tag-link-3319 tag-link-position-24" style="font-size: 9.5849056603774pt;" aria-label="Lucasfilm (147 items)">Lucasfilm</a>
<a href="https://www.piratesandprincesses.net/tag/magic-kingdom/" class="tag-cloud-link tag-link-148 tag-link-position-25" style="font-size: 12.050314465409pt;" aria-label="Magic Kingdom (279 items)">Magic Kingdom</a>
<a href="https://www.piratesandprincesses.net/tag/marvel/" class="tag-cloud-link tag-link-101 tag-link-position-26" style="font-size: 14.427672955975pt;" aria-label="Marvel (519 items)">Marvel</a>
<a href="https://www.piratesandprincesses.net/tag/marvel-cinematic-universe/" class="tag-cloud-link tag-link-1614 tag-link-position-27" style="font-size: 9.4968553459119pt;" aria-label="Marvel Cinematic Universe (144 items)">Marvel Cinematic Universe</a>
<a href="https://www.piratesandprincesses.net/tag/mcu/" class="tag-cloud-link tag-link-1612 tag-link-position-28" style="font-size: 11.698113207547pt;" aria-label="MCU (259 items)">MCU</a>
<a href="https://www.piratesandprincesses.net/tag/mickey-mouse/" class="tag-cloud-link tag-link-177 tag-link-position-29" style="font-size: 10.377358490566pt;" aria-label="Mickey Mouse (181 items)">Mickey Mouse</a>
<a href="https://www.piratesandprincesses.net/tag/minnie-mouse/" class="tag-cloud-link tag-link-306 tag-link-position-30" style="font-size: 10.201257861635pt;" aria-label="Minnie Mouse (171 items)">Minnie Mouse</a>
<a href="https://www.piratesandprincesses.net/tag/pixar/" class="tag-cloud-link tag-link-1095 tag-link-position-31" style="font-size: 8.2641509433962pt;" aria-label="Pixar (103 items)">Pixar</a>
<a href="https://www.piratesandprincesses.net/tag/review/" class="tag-cloud-link tag-link-5357 tag-link-position-32" style="font-size: 9.0566037735849pt;" aria-label="Review (127 items)">Review</a>
<a href="https://www.piratesandprincesses.net/tag/shop-disney/" class="tag-cloud-link tag-link-304 tag-link-position-33" style="font-size: 12.842767295597pt;" aria-label="Shop disney (343 items)">Shop disney</a>
<a href="https://www.piratesandprincesses.net/tag/spider-man/" class="tag-cloud-link tag-link-906 tag-link-position-34" style="font-size: 9.4968553459119pt;" aria-label="Spider-man (145 items)">Spider-man</a>
<a href="https://www.piratesandprincesses.net/tag/spirit-jersey/" class="tag-cloud-link tag-link-249 tag-link-position-35" style="font-size: 8.0880503144654pt;" aria-label="Spirit Jersey (98 items)">Spirit Jersey</a>
<a href="https://www.piratesandprincesses.net/tag/star-wars/" class="tag-cloud-link tag-link-26 tag-link-position-36" style="font-size: 15.748427672956pt;" aria-label="Star Wars (742 items)">Star Wars</a>
<a href="https://www.piratesandprincesses.net/tag/the-mandalorian/" class="tag-cloud-link tag-link-1726 tag-link-position-37" style="font-size: 11.433962264151pt;" aria-label="The Mandalorian (238 items)">The Mandalorian</a>
<a href="https://www.piratesandprincesses.net/tag/thom/" class="tag-cloud-link tag-link-288 tag-link-position-38" style="font-size: 8.5283018867925pt;" aria-label="Thom (111 items)">Thom</a>
<a href="https://www.piratesandprincesses.net/tag/toys/" class="tag-cloud-link tag-link-11532 tag-link-position-39" style="font-size: 8.3522012578616pt;" aria-label="Toys (105 items)">Toys</a>
<a href="https://www.piratesandprincesses.net/tag/universal/" class="tag-cloud-link tag-link-137 tag-link-position-40" style="font-size: 15.044025157233pt;" aria-label="Universal (614 items)">Universal</a>
<a href="https://www.piratesandprincesses.net/tag/universal-orlando/" class="tag-cloud-link tag-link-8 tag-link-position-41" style="font-size: 15.044025157233pt;" aria-label="Universal Orlando (611 items)">Universal Orlando</a>
<a href="https://www.piratesandprincesses.net/tag/walt-disney-world/" class="tag-cloud-link tag-link-33 tag-link-position-42" style="font-size: 18.389937106918pt;" aria-label="Walt Disney World (1,476 items)">Walt Disney World</a>
<a href="https://www.piratesandprincesses.net/tag/walt-disney-world-news/" class="tag-cloud-link tag-link-237 tag-link-position-43" style="font-size: 8.5283018867925pt;" aria-label="Walt Disney World News (111 items)">Walt Disney World News</a>
<a href="https://www.piratesandprincesses.net/tag/wdw/" class="tag-cloud-link tag-link-38 tag-link-position-44" style="font-size: 13.899371069182pt;" aria-label="WDW (452 items)">WDW</a>
<a href="https://www.piratesandprincesses.net/tag/wdw-news/" class="tag-cloud-link tag-link-39 tag-link-position-45" style="font-size: 11.433962264151pt;" aria-label="WDW News (238 items)">WDW News</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://facebook.com/PNPDisneyPodcast" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://instagram.com/PNPDisneyPodcast" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.pinterest.com/PiratesNPrincesses" title="Pinterest">
                    <i class="td-icon-font td-icon-pinterest"></i>
                    <span class="td-social-name">Pinterest</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.piratesandprincesses.net/feed/" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://twitter.com/PNPDisNews" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCc6wm_uJwxt-_4Mqsqlbw7g" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://www.piratesandprincesses.net/about-us/">About Us</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-132"><a href="https://www.piratesandprincesses.net/contact-us/">Contact Us</a></li>
<li id="menu-item-5421" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5421"><a href="https://www.piratesandprincesses.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-28784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28784"><a href="https://www.piratesandprincesses.net/video/">Video</a></li>
<li id="menu-item-104823" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104823"><a href="https://www.piratesandprincesses.net/news-sitemap.xml">Latest News</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                All contents &copy; 2015 - 2022 WebReef Media            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<amp-sticky-ad layout="nodisplay"> 
<amp-ad type="doubleclick" data-slot="/18190176,22528614685/AdThrive_Footer_1/5edf6b835693ec10d7c7235b" json='{"targeting":{"siteId":"5edf6b835693ec10d7c7235b","siteName":"Peaceful Dumpling","amp_type":"rtc", "location":"Footer","sequence":1,"refresh":"false","amp":"true"}}' 
width="336" height="100" data-multi-size="320x50,320x100,300x50,1x1" data-multi-size-validation="false" data-enable-refresh="30"
        rtc-config='{
            "vendors": {
              "prebidappnexus": {"PLACEMENT_ID": "17359262"}    
              }}'></amp-ad> 
</amp-sticky-ad></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">Accept</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.piratesandprincesses.net/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/loungefly-disney-mini-backpack-featuring-flora-fauna-and-merryweather-now-available-at-boxlunch/" rel="bookmark" class="td-image-wrap" title="Loungefly Disney Mini Backpack Featuring Flora, Fauna and Merryweather Now Available at BoxLunch"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?zoom=2&resize=324%2C160 648w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="Loungefly Disney Mini Backpack Featuring Flora, Fauna and Merryweather Now Available at BoxLunch" data-lazy-src="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/05/flora-fauna-merryweather-loungefly-featured.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Loungefly Disney Mini Backpack Featuring Flora, Fauna and Merryweather Now Available at BoxLunch"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/loungefly-disney-mini-backpack-featuring-flora-fauna-and-merryweather-now-available-at-boxlunch/" rel="bookmark" title="Loungefly Disney Mini Backpack Featuring Flora, Fauna and Merryweather Now Available at BoxLunch">Loungefly Disney Mini Backpack Featuring Flora, Fauna and Merryweather Now Available...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T14:54:04+00:00" >May 20, 2021</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/loungefly-disney-mini-backpack-featuring-flora-fauna-and-merryweather-now-available-at-boxlunch/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.piratesandprincesses.net/epcot-international-flower-and-garden-festival-dooney-and-bourke-bags-are-now-available/" rel="bookmark" class="td-image-wrap" title="EPCOT International Flower and Garden Festival Dooney and Bourke Bags Are Now Available"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?zoom=2&resize=324%2C160 648w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="EPCOT International Flower and Garden Festival Dooney and Bourke Bags Are Now Available" data-lazy-src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=324%2C160&ssl=1"/><noscript><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.piratesandprincesses.net/wp-content/uploads/2021/03/disney-dooney-flower-garden.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="EPCOT International Flower and Garden Festival Dooney and Bourke Bags Are Now Available"/></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.piratesandprincesses.net/epcot-international-flower-and-garden-festival-dooney-and-bourke-bags-are-now-available/" rel="bookmark" title="EPCOT International Flower and Garden Festival Dooney and Bourke Bags Are Now Available">EPCOT International Flower and Garden Festival Dooney and Bourke Bags Are...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.piratesandprincesses.net/author/kambreap/">Kambrea Pratt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T15:07:18+00:00" >March 3, 2021</time></span>                <div class="td-module-comments"><a href="https://www.piratesandprincesses.net/epcot-international-flower-and-garden-festival-dooney-and-bourke-bags-are-now-available/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 634d9dd36d09a
    -->

    <script type="text/javascript">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</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			<!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
			<div class="pswp__bg"></div>

			<!-- Slides wrapper with overflow:hidden. -->
			<div class="pswp__scroll-wrap">

				<!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>

				<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
				<div class="pswp__ui pswp__ui--hidden">

					<div class="pswp__top-bar">

						<!--  Controls are self-explanatory. Order can be changed. -->

						<div class="pswp__counter"></div>

						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

						<button class="pswp__button pswp__button--share" title="Share"></button>

						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

						<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
						<!-- element will get class pswp__preloader-active when preloader is running -->
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>

					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>

					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>

				</div>

			</div>

		</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.8.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pirates-and-princesses"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"67fc2bd361","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='reviewer-front-end-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"7fd5e237b9","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"5497c8108f","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"fd66632495","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a70348b907","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"957dff6d6e","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.25.0' id='reviewer-front-end-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.piratesandprincesses.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.piratesandprincesses.net\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.piratesandprincesses.net\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.piratesandprincesses.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.piratesandprincesses.net/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.5' id='sbi_scripts-js'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
        
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116957]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.piratesandprincesses.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.piratesandprincesses.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'162109678',post:'116957',tz:'0',srv:'www.piratesandprincesses.net'} ]);
	_stq.push([ 'clickTrackerInit', '162109678', '116957' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_634d9dd36d631"></textarea>
						<div id="td_live_css_uid_1_634d9dd36d631" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_634d9dd36d631');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_634d9dd36d631");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>!function(){"use strict";!function(e){if(-1===e.cookie.indexOf("__adblocker")){e.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var t=new XMLHttpRequest;t.open("GET","https://ads.adthrive.com/abd/abd.js",!0),t.onreadystatechange=function(){if(XMLHttpRequest.DONE===t.readyState)if(200===t.status){var a=e.createElement("script");a.innerHTML=t.responseText,e.getElementsByTagName("head")[0].appendChild(a)}else{var n=new Date;n.setTime(n.getTime()+3e5),e.cookie="__adblocker=true; expires="+n.toUTCString()+"; path=/"}},t.send()}}(document)}();
</script><script>!function(){"use strict";var e;e=document,function(){var t,n;function r(){var t=e.createElement("script");t.src="https://cafemedia-com.videoplayerhub.com/galleryplayer.js",e.head.appendChild(t)}function a(){var t=e.cookie.match("(^|[^;]+)\\s*__adblocker\\s*=\\s*([^;]+)");return t&&t.pop()}function c(){clearInterval(n)}return{init:function(){var e;"true"===(t=a())?r():(e=0,n=setInterval((function(){100!==e&&"false"!==t||c(),"true"===t&&(r(),c()),t=a(),e++}),50))}}}().init()}();
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.piratesandprincesses.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->